Luftmaster

GTV

Go Back   MB1 - Mercedes-Benz bendraminčiams » Techninė Pusė. Remontai Ir Kiti Techniniai Dalykai » ML Klasė (W163, W164)

Naujas pranešimas
Old 2019-10-27, 17:27   #1
Slapyvardis
 
Statusas: Pastovus MB1 Narys
Užsiregistravo: 2014-05-02
Pranešimai: 270

Slapyvardis is on a distinguished road



Standartinis w164 keistai elgiasi airmatic

164.122 su bekeles paketu. Atskiras amortizatoriu mygtukas ir aukscio ratukas su 3 aukscio indikacijom. O tiksliau 1A260614.
Stovint vietoje; variklis dirba; aukscio ratuko nedega jokia indikacija; masina laikosi sukalibruotame aukstyje ir viskas lyg ir gerai. Pradejus vaziuot isijungia kompresorius ir ilgai kazkur pucia. Stabdant ar beveik sustojus atsijungia, greitejant vel isijungia ir dirba, kartais nustoja arba iki kito stabdymo.
Pirma aukscio padala, pakelia masina gal per kokius 5-8cm. Kol kelia, skydelis rodo apie kelima, kompresorius veikia. Pasiekus auksti kompresorius atsijungia. Po 5-10 sekundziu vel isijungia ir toliau pucia, masinos aukstis nesikeicia.
Antra aukscio indikacija, vel skydelyje rodo, kad keliasi, vizualiai pasikelia gal 1-2cm palyginus su pirma padetim. Tas pats, sustoja ir po trumpo laiko isijungia vel, aukstis nesikeicia.
Trecia padala gal pakyla dar, gal jau nebe. Toks jausmas kad ant tiek issikeles automobilis, kad jau amortizatoriu ar slegio nepakanka pasiekt ta lygi.

Lyg neseniai keistas kompresorius, nes senas leido per korpusa.

Su star'u klaidu nera, pneumatikos testus praeina. Aukscio lygio davikliai rodo +/- normaliai. Pabandzius sukalbruot pradini auksti teko gaudyt aukscio reiksmes tarp -20 ir -30mm berods, nes kitaip mesdavo klaida, kad netinkami aukscio parametrai. Kiek pavyko muiluotu vandeniu tikrint tai pagalves sveikos. Bet ir isivaizduoju jei butu toks nuotekis, kad pastoviai reiktu ijungto kompresoriaus tai turbut jau ir be burbulu butu girdet kur jis yra. Islupus kopresoriaus rele visa diena atvazineta ~200km, nei pasikele, nei nusileido pakaba.

Kadangi praeina testus, be kompresoriaus neseda, davikliu realus parametrai is paziuros neatrodo klaidingi (aukscio voltai ir mm keiciasi, slegio taip pat) linkes galvot kad tai kazkoks elektros ar loginis gedimas.
Gal kas turi minciu ar pasiulymu kur, ka butu galima paziuret ar patikrint?

Slapyvardis neprisijungęs   Cituoti


Naujas pranešimas

Bookmarks

Temos įrankiai
Rodymo būdai

Pranešimų Taisyklės
Jūs negalite rašyti naujų temų
Jūs negalite rašyti pranešimų
Jūs negalite prisegti failų
Jūs negalite koreguoti savo pranešimų

BB code is Įjungtas
Šypsenėlės Įjungtas
[IMG] kodas Įjungtas
HTML kodas Įjungtas

Peršokti į


Hey.lt - Nemokamas lankytojų skaitliukas
Be raštiško MB1.LT sutikimo kopijuoti ir platinti www.mb1.lt esančią tekstinę, bei grafinę informaciją griežtai Draudžiama.
© 2007-2018 MB1.LT All Rights Reserved.